Pagina 1 di 10 123 ... UltimaUltima
Risultati da 1 a 10 di 92

Discussione: Problemi che riscontrate ancora sul forum

  1. #1
    L'avatar di alisanna72
    alisanna72 è offline Moderatore Globale
    Data Registrazione
    27-02-2009
    Località
    Penisola Sorrentina
    Messaggi
    19,925
    Grazie
    11,478
    Ringraziato 10,853 volte in 6,898 Discussioni

    Predefinito Problemi che riscontrate ancora sul forum

    Apriamo questa discussione dove potrete segnalare eventuali problemi che riscontrate ancora sul forum dopo la migrazione avvenuta in questi giorni sul nuovo server.
    Se possibile inserite anche il inik ad eventuali pagine o allegati che non visualizzate.
    Grazie per la collaborazione e scusate i piccoli disagi.


    "Gli amici sono come una stella, anche quando non li vedi son sempre presenti"
    "Di tutte le cose che la saggezza procura per ottenere un'esistenza felice, la più grande è l'amicizia". Epicuro


    Glitter by MondoBlu
    [Glitter by Megghy.com]

  2. #2
    L'avatar di annam
    annam è offline Utente Premium
    Data Registrazione
    02-09-2009
    Località
    86010 Ferrazzano (CB)
    Messaggi
    1,166
    Grazie
    553
    Ringraziato 427 volte in 295 Discussioni

    Predefinito

    Risolto il problema del collegamento parziale,non riesco più ad entrare nella sez.Album nonostante la nuova password che ho richiesto.
    E' un problema mio o dipende da un disservizio.
    P.s.In questi due gg. senza collegmento veramente mi sono preoccupata perchè pensavo di aver smanettato qualcosa e quindi mi ero cancellata per sempre
    f

    [IMG]htt

  3. #3
    L'avatar di Ma12ri
    Ma12ri è offline Crocettina Diamante
    Data Registrazione
    11-01-2014
    Località
    prov. Brescia
    Messaggi
    17,567
    Grazie
    31,541
    Ringraziato 11,179 volte in 7,860 Discussioni

    Predefinito

    Nello http://www.megghy.com/forum/f124/swa...tml#post921305 non riesco ad accedere alla seconda pagina.... rimanda sempre alla prima...

    Anche ne http://www.megghy.com/forum/f73/gli-...o-84895-4.html non visualizzo l'ultima pagina... arriva alla 4...

    Non c'è più il "grazie"....

    Un'altra cosa: quando mi disconnetto dal forum non esce più la pagina con l'avviso di cancellazione dei cookie ma una scritta in grassetto "502 Bad Gateway" e sotto in piccolo "nginx"
    Ultima modifica di Ma12ri; 23-10-2015 alle 15:33 Motivo: aggiunta
    I miei ricami, I miei amigurumi, i miei lavori con il feltro, i miei lavori di cucito

    Partecipo a: Sal "Il runner che piace a me" - Sal filini spazzatura - Sal Natale con Megghy cucito creativo (clicca sul nome)


  4. #4
    L'avatar di Velenosa
    Velenosa è offline "Ricamina turbo ago"
    Data Registrazione
    09-04-2013
    Località
    Padova (nella provincia)
    Messaggi
    1,025
    Grazie
    430
    Ringraziato 536 volte in 431 Discussioni

    Predefinito

    Manca il pulsante "grazie" per le discussioni...






    Ho partecipato a SAL: Cestini in stoffa - Natale in feltro (cestino, busta e carica cellulare) - Cuciamo insieme un porta torte - Tilda: la lumachina - Filini Spazzatura 2015 - Arrediamo la cucina "Il Porta Sacchetti" - Block Notes da Frigo - Biscobourse

    Ho partecipato a SWAP: Biglietto auguri Natale 2016 - BFC 2016 - Fuoriporta a tema - Biglietto auguri Pasqua 2016 - Shopping bag - La Befana vien di notte con la calza fortunata - Buon Natale amica mia - Biglietto auguri Natale 2015 - Con il cuore - L'Ora del Tea - Il mio fiore preferito

    Ho partecipato a: 2* torneo Creative di Meggy - 2° very fast contest - 1° very fast contest

  5. Per questo Post, l'utente Velenosa e' stato ringraziato da:

    Andy (23-10-2015)

  6. #5
    tulla è offline Utente Premium
    Data Registrazione
    23-09-2011
    Località
    Sansepolcro
    Messaggi
    1,474
    Grazie
    1,689
    Ringraziato 747 volte in 621 Discussioni

    Predefinito

    Ciao Annalisa, ti dico queste due cose solo nella speranza di esservi di aiuto: faccio quasi il software tester di professione.

    Credo ci siano dei problemi con il logout e nelle ricerche, da pc.

    Taty
    Questo è il mio album:
    Album di Tatiana

  7. #6
    L'avatar di elda
    elda è offline Moderatrice
    Data Registrazione
    08-09-2010
    Località
    Piemonte
    Messaggi
    12,223
    Grazie
    9,887
    Ringraziato 10,058 volte in 6,453 Discussioni

    Predefinito

    Oltre a ciò che le ragazze hanno già segnalato, in questa discussione non riesco ad accedere alla pagina 33

  8. #7
    mandon è offline "Win 1°-2° Torneo cat. Decoupage"
    Data Registrazione
    17-01-2015
    Messaggi
    343
    Grazie
    162
    Ringraziato 169 volte in 118 Discussioni

    Predefinito

    Ciao,scusate ma lo swap dei biglietti d'auguri e il torneo della creatività li vedete?
    Manuela

  9. #8
    L'avatar di sharon
    sharon è offline Moderatore Globale
    Data Registrazione
    04-04-2010
    Messaggi
    26,167
    Grazie
    6,796
    Ringraziato 23,243 volte in 11,940 Discussioni

    Predefinito

    Quelli si vedono, Manuela, tu non li vedi?

  10. #9
    L'avatar di annam
    annam è offline Utente Premium
    Data Registrazione
    02-09-2009
    Località
    86010 Ferrazzano (CB)
    Messaggi
    1,166
    Grazie
    553
    Ringraziato 427 volte in 295 Discussioni

    Predefinito

    Citazione Originariamente Scritto da Ma12ri Visualizza Messaggio
    Nello http://www.megghy.com/forum/f124/swa...tml#post921305 non riesco ad accedere alla seconda pagina.... rimanda sempre alla prima...

    Anche ne http://www.megghy.com/forum/f73/gli-...o-84895-4.html non visualizzo l'ultima pagina... arriva alla 4...

    Non c'è più il "grazie"....

    Un'altra cosa: quando mi disconnetto dal forum non esce più la pagina con l'avviso di cancellazione dei cookie ma una scritta in grassetto "502 Bad Gateway" e sotto in piccolo "nginx"


    Anche a me quando mi disconnetto appare la stessa dicitura ed anch'io non ho più "grazie"
    f

    [IMG]htt

  11. #10
    L'avatar di Velenosa
    Velenosa è offline "Ricamina turbo ago"
    Data Registrazione
    09-04-2013
    Località
    Padova (nella provincia)
    Messaggi
    1,025
    Grazie
    430
    Ringraziato 536 volte in 431 Discussioni

    Predefinito

    Ancora io.... Non so se sia un problema, ma in un messaggio che ho scritto prima sullo swap Shopper, mi cancellava sempre tutto, e mi diceva "non valido aggiungere caratteri"..... Alla terza volta che mi succedeva questo, ho aggiunto un punto esclamativo e mi ha accettato la scritta.
    Serve un minimo di caratteri adesso nei messaggi, o è un "errore"?
    primo d'ora non mi era mai successo






    Ho partecipato a SAL: Cestini in stoffa - Natale in feltro (cestino, busta e carica cellulare) - Cuciamo insieme un porta torte - Tilda: la lumachina - Filini Spazzatura 2015 - Arrediamo la cucina "Il Porta Sacchetti" - Block Notes da Frigo - Biscobourse

    Ho partecipato a SWAP: Biglietto auguri Natale 2016 - BFC 2016 - Fuoriporta a tema - Biglietto auguri Pasqua 2016 - Shopping bag - La Befana vien di notte con la calza fortunata - Buon Natale amica mia - Biglietto auguri Natale 2015 - Con il cuore - L'Ora del Tea - Il mio fiore preferito

    Ho partecipato a: 2* torneo Creative di Meggy - 2° very fast contest - 1° very fast contest

Pagina 1 di 10 123 ... UltimaUltima

Discussioni Simili

  1. Problemi col forum
    Di miriam p. nel forum Ti serve aiuto?
    Risposte: 2
    Ultimo Messaggio: 11-10-2012, 23:35
  2. Ho problemi a interagire col forum
    Di pedocera nel forum Ti serve aiuto?
    Risposte: 5
    Ultimo Messaggio: 06-09-2012, 02:51
  3. ancora problemi al pc
    Di cicciottau nel forum Problemi & Richieste
    Risposte: 1
    Ultimo Messaggio: 08-01-2011, 19:44

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •