Risultati da 1 a 4 di 4

Discussione: immagini nei mp che non si aprono

  1. #1
    L'avatar di morgana bell
    morgana bell è offline Moderatrice
    Data Registrazione
    05-06-2010
    Località
    Liguria
    Messaggi
    12,885
    Grazie
    4,791
    Ringraziato 4,086 volte in 2,763 Discussioni

    Predefinito immagini nei mp che non si aprono

    Scusate il disturbo, ma avrei un problemino. Ho già chiesto a varie crocettine che molto gentilmente hanno offerto il loro aiuto, purtroppo senza risultato.
    Il problema è che non mi si aprono le immagini nei messaggi privati. Eseguo lo stesso procedimento che faccio quando posto le immagini nel dare il benvenuto, (cioè vado su proprietà, copio l'url, lo incollo cliccando sull'icona con l'alberello) ma, mentre lì mi si aprono, nei messaggi privati no. Ho provato in mille modi e con immagini di vario tipo, ma niente!
    Non riesco a capire dove e se sbaglio...
    C'è qualcuno che mi può aiutare? Vi ringrazio anticipatamente, ciao



















  2. #2
    L'avatar di Amministratore
    Amministratore è offline Site Admin
    Data Registrazione
    22-12-2005
    Messaggi
    3,872
    Inserzioni Blog
    4
    Grazie
    1,007
    Ringraziato 5,473 volte in 1,144 Discussioni

    Predefinito

    Ciao Morgana,
    strano questo tuo problema.

    Vediamo se ho ben capito: in pratica hai il problema quando invia un MP a qualcuno con un immagine, mediante url, che non visualizzi tu o chi riceve l'MP?

    Fai tipo cosi?
    ---> Album ---> Smiles ---> Alfabeti: Crea Nomi
    Nella discussione tra coloro che amano i ragionamenti, vince chi perde, in quanto apprende. ...Epicuro

  3. #3
    L'avatar di morgana bell
    morgana bell è offline Moderatrice
    Data Registrazione
    05-06-2010
    Località
    Liguria
    Messaggi
    12,885
    Grazie
    4,791
    Ringraziato 4,086 volte in 2,763 Discussioni

    Predefinito

    Salve Ammy! Sì, in pratica eseguo il procedimento di copia- incolla dell'url, esattamente come quando invio immagini nel dare il benvenuto ( e lì mi riesce perfettamente), ma alla fine, quando clicco su ok, invece dell'immagine, mi si apre una x rossa attorniata da tanti quadratini vuoti a mò di cornice...non so se mi sono spiegata...
    Non è fondamentale inviare immagini nei mp, ma mi piacerebbe farlo! Riesci a capire dove sta l'errore?
    Scusa per il disturbo, grazie mille e buona giornata!



















  4. #4
    L'avatar di morgana bell
    morgana bell è offline Moderatrice
    Data Registrazione
    05-06-2010
    Località
    Liguria
    Messaggi
    12,885
    Grazie
    4,791
    Ringraziato 4,086 volte in 2,763 Discussioni

    Predefinito

    Ciao Ammy! Volevo dirti che la cara amica Bibbina ha risolto il mio problema! Sai che facevo? Copiavo due volte la scritta http. Cioè, copiando l'indirizzo url copiavo anche l'http, poi, quando andavo nei mp, lasciavo la scritta http che compariva nell'apposito riquadro, in questo modo restavano due volte le scritte http e l'immagine non si apriva...
    Sono felicissima, ora potrò divertirmi a postare immagini anche nei mp!
    Scusa ancora per il disturbo!!! Un caro saluto



















Discussioni Simili

  1. Immagini firma
    Di ღ Ela ♥ Daniel ღ nel forum Problemi & Richieste
    Risposte: 3
    Ultimo Messaggio: 29-10-2008, 14:12
  2. immagini disney
    Di sonia1985 nel forum Punto Croce
    Risposte: 4
    Ultimo Messaggio: 18-09-2008, 11:18
  3. immagini luna
    Di Mikelina nel forum Punto Croce
    Risposte: 2
    Ultimo Messaggio: 09-09-2008, 14:02
  4. IMMAGINI PER ELEONORA
    Di bigmammy nel forum Punto Croce
    Risposte: 21
    Ultimo Messaggio: 04-07-2008, 19:10
  5. altre immagini
    Di mammaele nel forum Punto Croce
    Risposte: 18
    Ultimo Messaggio: 31-05-2008, 09:39

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •