Risultati da 1 a 2 di 2

Discussione: problemi con i "quote"

  1. #1
    L'avatar di bluenady
    bluenady  offline Crocettina Diamante
    Data Registrazione
    04-08-2010
    Messaggi
    13,499
    Grazie
    12,125
    Ringraziato 10,543 volte in 5,925 Discussioni

    Predefinito problemi con i "quote"

    qualcuna ha riscontrato problemi ad usare i quote nei messaggi di risposta in un post ?
    negli ultimi tempi mi e' successo di tutto :
    di selezionarne 5 ed averne solo uno in risposta .
    Di trovarne anche due usati per la risposta precedente
    di trovarne in risposta di non selezionati e quindi che non c'entravano nulla.

    ho pensato anche fosse un mio problema di aggiornamento delle pagine dovuto alla connsesione un po' lenta , ma davvero sono stranezze che non mi erano mai capitate .

  2. #2
    L'avatar di sharon
    sharon  offline Moderatore Globale
    Data Registrazione
    04-04-2010
    Messaggi
    24,964
    Grazie
    6,312
    Ringraziato 22,398 volte in 11,482 Discussioni

    Predefinito

    A me non mai successo...per adesso!

Discussioni Simili

  1. Problemi visualizzazione"Hobby e lavori maglia beb 2"
    Di rosannacaos nel forum Richieste Lavori ai Ferri
    Risposte: 4
    Ultimo Messaggio: 08-04-2014, 08:29
  2. Risposte: 7
    Ultimo Messaggio: 28-11-2013, 21:02
  3. Risposte: 19
    Ultimo Messaggio: 22-10-2012, 18:40
  4. Risposte: 13
    Ultimo Messaggio: 19-06-2011, 15:12
  5. Risposte: 8
    Ultimo Messaggio: 27-03-2011, 23:27

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •