Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 29

Discussione: il forum Ŕ lento

  1. #1
    L'avatar di Ma12ri
    Ma12ri Ŕ offline Crocettina Diamante
    Data Registrazione
    11-01-2014
    LocalitÓ
    prov. Brescia
    Messaggi
    17,111
    Grazie
    31,042
    Ringraziato 11,013 volte in 7,676 Discussioni

    Predefinito il forum Ŕ lento

    Da alcuni giorni ho riscontrato questo problema: il forum Ŕ molto lento a caricarsi, spesso devo uscire e rientrare perchÚ si "svegli" un po'... a cosa pu˛ essere dovuto?

  2. #2
    L'avatar di murrina
    murrina Ŕ offline Crocettina Diamante
    Data Registrazione
    29-10-2012
    Messaggi
    12,772
    Grazie
    6,246
    Ringraziato 9,729 volte in 5,160 Discussioni

    Predefinito

    Mi capita anche a me Mary. A volte quando clicco le immagini di lavori, che qualcuno ha messo da vedere, non mi si aprono.


    I miei lavori sono QUI

  3. #3
    L'avatar di naddy
    naddy Ŕ offline Utente Qualificato
    Data Registrazione
    11-01-2015
    LocalitÓ
    TRIESTE
    Messaggi
    981
    Grazie
    2,774
    Ringraziato 2,455 volte in 851 Discussioni

    Predefinito

    Io proprio oggi non riuscivo ad entrare...adesso non riesco a mettere le faccine....

  4. #4
    L'avatar di eli75
    eli75 Ŕ offline Crocettina Gold
    Data Registrazione
    01-09-2010
    LocalitÓ
    provincia di Padova
    Messaggi
    3,288
    Grazie
    1,786
    Ringraziato 1,767 volte in 1,361 Discussioni

    Predefinito

    Anch'io ho lo stesso problema ora


    Ho partecipato a: SAL Un abbraccio di coccole, SAL "Un cuore di portamoneta per carrello", SAL impariamo a fare il portafazzoletti, SAL Impariamo il punto croce con retro perfetto, SAL "Benvenuti Renato Parolin", SAL set cucito cubo feltroso

  5. #5
    L'avatar di elda
    elda Ŕ offline Moderatrice - "Super Megghyna 2017" - "Win. Torneo cat. Amigurumi"-"Win Contest colori"
    Data Registrazione
    08-09-2010
    LocalitÓ
    Piemonte
    Messaggi
    11,858
    Grazie
    9,733
    Ringraziato 9,907 volte in 6,320 Discussioni

    Predefinito

    Mi capita la stessa cosa!

  6. #6
    L'avatar di anna lela
    anna lela Ŕ offline Moderatrice
    Data Registrazione
    09-08-2010
    LocalitÓ
    provincia di modena
    Messaggi
    12,864
    Grazie
    4,921
    Ringraziato 14,390 volte in 5,336 Discussioni

    Predefinito

    penso sia una situazione un po' generale,qui abbiamo avuto problemi anche con i telefonini










    LA CIVILTA' DI UN POPOLO SI MISURA NEL MODO IN CUI TRATTA GLI ANIMALI




    (M. Gandhi)



  7. #7
    L'avatar di sharon
    sharon Ŕ offline Moderatore Globale
    Data Registrazione
    04-04-2010
    Messaggi
    25,032
    Grazie
    6,344
    Ringraziato 22,481 volte in 11,522 Discussioni

    Predefinito

    Nei giorni scorsi ho riscontrato lo stesso problema anch'io.
    Oggi sembra risolto, se a voi continua, segnalatelo qui che avvisiamo l'Amministratore.


  8. #8
    L'avatar di Ma12ri
    Ma12ri Ŕ offline Crocettina Diamante
    Data Registrazione
    11-01-2014
    LocalitÓ
    prov. Brescia
    Messaggi
    17,111
    Grazie
    31,042
    Ringraziato 11,013 volte in 7,676 Discussioni

    Predefinito

    Anche questa mattina era lentissimo....
    con mio grande e sommo dispiacere ho provato a togliere la visualizzazione firme ed Ŕ molto pi¨ veloce.... tra qualche giorno prover˛ a rimetterla e vedremo come va

  9. #9
    L'avatar di sharon
    sharon Ŕ offline Moderatore Globale
    Data Registrazione
    04-04-2010
    Messaggi
    25,032
    Grazie
    6,344
    Ringraziato 22,481 volte in 11,522 Discussioni

    Predefinito

    Infatti, togliendo la visualizzazione delle firme, tutto funziona molto meglio!
    Personalmente non le visualizzo per praticitÓ e per confondermi meno.
    E anche per velocizzare, naturalmente!


  10. Per questo Post, l'utente sharon e' stato ringraziato da:

    Ma12ri (09-02-2015)

  11. #10
    L'avatar di bluenady
    bluenady Ŕ offline Crocettina Diamante
    Data Registrazione
    04-08-2010
    Messaggi
    13,499
    Grazie
    12,125
    Ringraziato 10,543 volte in 5,925 Discussioni

    Predefinito

    oh ecco , non succede solo a me ^_^
    oggi mi son rassegnata ad usare solo chrome al posto di mozilla , che non mi apriva proprio le pagine.
    Forse e' proprio un problema generale di linee dovute al maltempo .

  12. I seguenti 3 utenti ringraziano bluenady per questa discussione:

    Ma12ri (09-02-2015), murrina (10-02-2015), sharon (09-02-2015)

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. super lento
    Di murrina nel forum Ti serve aiuto?
    Risposte: 7
    Ultimo Messaggio: 21-05-2015, 11:58
  2. Il valzer lento delle tartarughe - Katherine Pancol
    Di patrizia61 nel forum Mondo Libri
    Risposte: 0
    Ultimo Messaggio: 24-05-2012, 07:37
  3. troppo lento
    Di gloria78 nel forum Ti serve aiuto?
    Risposte: 10
    Ultimo Messaggio: 15-02-2011, 21:18
  4. ma che bel forum!
    Di maestralul¨ nel forum Ciao 2009
    Risposte: 13
    Ultimo Messaggio: 10-07-2009, 10:32
  5. il mio forum
    Di enrica nel forum Punto Croce
    Risposte: 0
    Ultimo Messaggio: 03-04-2008, 13:13

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •