Risultati da 1 a 8 di 8

Discussione: Problema...tecnico

  1. #1
    L'avatar di Love
    Love Ŕ offline Crocettina Platinum
    Data Registrazione
    10-07-2009
    Messaggi
    6,466
    Grazie
    787
    Ringraziato 5,693 volte in 2,156 Discussioni

    Predefinito Problema...tecnico

    Ho da stanotte,grossissime difficoltÓ a postare nel post Vermillion ,anzi,mi Ŕ difficile persino entrare nel post .Appena entro il pc si impalla e bisogna aspettare minuti e minuti perchŔ si blocchi.Per postare....non vi dico,ogni orsetto 15 minuti in cui resta come imbalsamato
    Voi entrate agevolmente nel post?
    E poi,volevo chiedere all' Amministrazione,se posso aprire un post nuovo,intitolato Vermillion,e provare a vedere come va.Comunque vada...vi farei sapere.Se nel secondo che andrei ad aprire non si verificano questi problemi,finirei di postare gli schemi che ho e accorperemmo i due post.
    Posso provare?Mi fate gentilmente sapere?Grazie,Lella

  2. #2
    L'avatar di Patrizia Auletta
    Patrizia Auletta Ŕ offline Crocettina Diamante
    Data Registrazione
    13-07-2009
    LocalitÓ
    Salerno
    Messaggi
    12,262
    Grazie
    2,438
    Ringraziato 3,480 volte in 2,232 Discussioni

    Predefinito Re: Problema...tecnico

    Ciao Lella ho visitato da poco il post senza nessun problema
    Forse il puo pc era un p˛ sovraccarico e per questo lento?...non so dirti
    Un bacione Patrizia



  3. #3
    L'avatar di Stregatta
    Stregatta Ŕ offline Crocettina Silver
    Data Registrazione
    13-02-2009
    Messaggi
    1,548
    Grazie
    31
    Ringraziato 218 volte in 117 Discussioni

    Predefinito Re: Problema...tecnico

    io non ho nessun problema ad accedere al post vermillion! ma Ŕ l'unico post in cui hai problemi? se proprio non riesci non credo ci siano problemi ad aprire un altro post e poi ad unirlo all'altro, ovviamente aspettiamo la risposta di chi sta "pi¨ in alto". ciao!

  4. #4
    L'avatar di Love
    Love Ŕ offline Crocettina Platinum
    Data Registrazione
    10-07-2009
    Messaggi
    6,466
    Grazie
    787
    Ringraziato 5,693 volte in 2,156 Discussioni

    Predefinito Re: Problema...tecnico

    Grazie,Patrizia,non era mai accaduto prima che facesse cosý l'imbalsamato Non mi succede in nessun altro post del forum.Volendo,le immagini degli schemini degli orsetti,rispetto ai 900 kb,sono anche relativamente piccole.Non saprei,negli altri post il pc va come una scheggia.Ma se entro nel Vermillion,devo spegnere e riaccendere,si blocca e non mi consente nessuna altra operazione,neanche quella di uscire dal forum.Ripeto,devo per forza di cose spegnere e riavviare il computer.
    Mah,il mio pc,non avrÓ mica avuto paura di tutti quegli orsi?E' probabile,che fifone
    Grazie ancora,Patrizia e grazie anche a te,Kirami.

  5. #5
    L'avatar di Mal¨
    Mal¨ Ŕ offline Moderatrice
    Data Registrazione
    30-09-2008
    LocalitÓ
    Piccola frazione di Budrio - Bologna - Italia
    Messaggi
    20,614
    Grazie
    8,055
    Ringraziato 11,931 volte in 5,652 Discussioni

    Predefinito Re: Problema...tecnico

    Forse in quel post c'Ŕ qualcosa di malaware che il tuo antivirus non conosce. Da quanto tempo non lo aggiorni?
    Anteprime Allegate Anteprime Allegate Problema...tecnico-saluti-1-jpg  
    Ultima modifica di Amministratore; 30-06-2010 alle 23:19

  6. #6
    amethyste Ŕ offline Utente Esperto
    Data Registrazione
    11-02-2009
    Messaggi
    476
    Grazie
    19
    Ringraziato 42 volte in 30 Discussioni

    Predefinito Re: Problema...tecnico

    A me funziona... ChissÓ... I pc sono dispettosi alle volte... Magari avevi troppe cose aperte?
    lastanzadischatzi.blogspot.it

  7. #7
    L'avatar di Amministratore
    Amministratore Ŕ offline Site Admin
    Data Registrazione
    22-12-2005
    Messaggi
    4,255
    Inserzioni Blog
    4
    Grazie
    1,565
    Ringraziato 6,052 volte in 1,415 Discussioni

    Predefinito Re: Problema...tecnico

    Potrebbe essere che il tuo pc/browser "veda" un qualche pericolo (malware, virus).

    Prova a intervenire con un altro browser magari Chrome di Google o FireFox, se nulla cambierÓ, prova a disattivare momentaneamente l'antivirus o/e il firewall. Se il problema persisterÓ e vorrai provare ad aprire un altro post fai pure (magari lo apriresti nei monotematici e poi l'uniremmo).
    ---> Album ---> Smiles ---> Alfabeti: Crea Nomi
    Nella discussione tra coloro che amano i ragionamenti, vince chi perde, in quanto apprende. ...Epicuro

  8. #8
    L'avatar di Love
    Love Ŕ offline Crocettina Platinum
    Data Registrazione
    10-07-2009
    Messaggi
    6,466
    Grazie
    787
    Ringraziato 5,693 volte in 2,156 Discussioni

    Predefinito Re: Problema...tecnico

    Grazie,Ammy
    Sto usando Firefox ma il problema persiste Ho chiesto all'ingegnere di casa,che frettolosamente,mentre usciva,mi ha detto minaccioso:"Mamma chissÓ che danni stai combinando con i tuoi schemini rovina pc,si vede che questo post non ti vuole"
    Bene,mi ha liquidato cosý,allora provo ad aprirne uno nuovo nei monotematici.Vi far˛ sapere se "mi vuole"
    Grazie ancora,Ammy.

Discussioni Simili

  1. problema tecnico
    Di Giovanna64 nel forum Ti serve aiuto?
    Risposte: 6
    Ultimo Messaggio: 18-10-2010, 15:53
  2. consiglio tecnico su allegati
    Di Giovanna64 nel forum Punto Croce
    Risposte: 4
    Ultimo Messaggio: 08-10-2010, 16:01
  3. il mio pc Ŕ dal tecnico
    Di martina nel forum S.O.S. Crocettina Cercasi
    Risposte: 1
    Ultimo Messaggio: 27-04-2009, 11:30
  4. consiglio tecnico (+ Sondaggio sulle sezioni)
    Di Sophie nel forum Punto Croce
    Risposte: 9
    Ultimo Messaggio: 09-04-2008, 10:19

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •